Mercenaries : Энциклопедия

кастет -Когти медведя-
кастет -Когти медведя-
  • цена: 3.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 4
  • ловкость: 4

    действует на:
  • мин. урон: +2
  • макс. урон: +4
    • кастет -Укус змеи-
    кастет -Укус змеи-
  • цена: 5.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 5

    действует на:
  • мин. урон: +3
  • макс. урон: +4
    • кинжал -Jackal-
    кинжал -Jackal-
  • цена: 5.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 5
  • выносливость: 4

    действует на:
  • мин. урон: +1
  • макс. урон: +6
    • нож -Убийцы-
    нож -Убийцы-
  • цена: 3.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 4
  • ловкость: 5

    действует на:
  • мин. урон: +1
  • макс. урон: +5
    • кинжал -Зуб дракона-
    кинжал -Зуб дракона-
  • цена: 10.00
  • вес: 2
  • долговечность: 50

    требования:
  • сила: 6
  • ловкость: 6
  • уровень: 1

    действует на:
  • мин. урон: +1
  • макс. урон: +6
  • уровень жизни: +3
    • кинжал -Жало кобры-
    кинжал -Жало кобры-
  • цена: 14.00
  • вес: 2
  • долговечность: 50

    требования:
  • сила: 7
  • ловкость: 6
  • выносливость: 6
  • уровень: 1

    действует на:
  • мин. урон: +3
  • макс. урон: +6
  • мф крит удара: +2%
    • кинжал -Императорский-
    кинжал -Императорский-
  • цена: 14.00
  • вес: 2
  • долговечность: 50

    требования:
  • сила: 7
  • интуиция: 7
  • уровень: 1

    действует на:
  • мин. урон: +2
  • макс. урон: +7
  • мф увертывания: +5%
  • мф антиувертывания: +5%
    • кинжал -Царский-
    кинжал -Царский-
  • цена: 26.00
  • вес: 2
  • долговечность: 50

    требования:
  • сила: 9
  • выносливость: 8
  • уровень: 2

    действует на:
  • мин. урон: +5
  • макс. урон: +10
  • уровень жизни: +3
    • Боевой кастет
    Боевой кастет
  • цена: 17.00
  • вес: 2
  • долговечность: 30

    требования:
  • сила: 6
  • выносливость: 7
  • уровень: 1

    действует на:
  • мин. урон: +4
  • макс. урон: +6
  • ловкость: +1
    • Кастет -Лезвия Смерти-
    Кастет -Лезвия Смерти-
  • цена: 19.00
  • вес: 3
  • долговечность: 30

    требования:
  • сила: 7
  • выносливость: 7
  • уровень: 1

    действует на:
  • мин. урон: +5
  • макс. урон: +6
  • ловкость: +1
    • Ритуальный нож жертвоприношений Темная склонность
    Ритуальный нож жертвоприношений
  • цена: 25.00
  • вес: 2
  • долговечность: 100

    требования:
  • интуиция: 12
  • уровень: 2

    действует на:
  • мин. урон: +5
  • макс. урон: +7
  • мф крит удара: +1%
  • мф антикрит удара: +1%
  • мф увертывания: +10%
  • мф антиувертывания: +10%

    требуется идентификация


Короткий Готический Меч
Короткий Готический Меч
  • цена: 16.00
  • вес: 3
  • долговечность: 30

    требования:
  • сила: 8
  • выносливость: 7
  • уровень: 1

    действует на:
  • мин. урон: +4
  • макс. урон: +8
    • Меч Возмездия
    Меч Возмездия
  • цена: 48.00
  • вес: 6
  • долговечность: 30

    требования:
  • сила: 12
  • выносливость: 11
  • уровень: 3

    действует на:
  • мин. урон: +5
  • макс. урон: +15
  • мф крит удара: +10%
  • мф антиувертывания: +30%
    • Демонический меч Темная склонность
    Демонический меч
  • цена: 50.00
  • вес: 7
  • долговечность: 100

    требования:
  • сила: 12
  • выносливость: 11
  • уровень: 3

    действует на:
  • мин. урон: +5
  • макс. урон: +15
  • сила: +1
  • ловкость: +1
  • мф крит удара: +7%
  • мф антиувертывания: +10%
  • владение мечами: +1
    • Меч Огня Паладин
    Меч Огня
  • цена: 57.00
  • вес: 5
  • долговечность: 100

    требования:
  • сила: 13
  • выносливость: 12
  • уровень: 3

    действует на:
  • мин. урон: +6
  • макс. урон: +16
  • интуиция: +2
  • мф крит удара: +5%
  • мф антиувертывания: +5%
  • владение мечами: +1
    • Меч Обреченных
    Меч Обреченных
  • цена: 56.00
  • вес: 7
  • долговечность: 50

    требования:
  • сила: 13
  • выносливость: 13
  • уровень: 3

    действует на:
  • мин. урон: +5
  • макс. урон: +16
  • мф крит удара: +10%
  • мф увертывания: +20%
  • мф антиувертывания: +30%
    • Меч Сопротивления
    Меч Сопротивления
  • цена: 94.00
  • вес: 8
  • долговечность: 50

    требования:
  • сила: 20
  • выносливость: 20
  • уровень: 4

    действует на:
  • мин. урон: +7
  • макс. урон: +17
  • мф антикрит удара: +50%
  • мф антиувертывания: +10%
    • Меч Красоты
    Меч Красоты
  • цена: 74.00
  • вес: 8
  • долговечность: 50

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 3

    действует на:
  • мин. урон: +5
  • макс. урон: +16
  • мф увертывания: +50%
  • мф антиувертывания: +50%
  • владение мечами: +2
    • Меч Жестокости
    Меч Жестокости
  • цена: 90.00
  • вес: 8
  • долговечность: 50

    требования:
  • сила: 20
  • выносливость: 20
  • уровень: 4

    действует на:
  • мин. урон: +5
  • макс. урон: +18
  • мф крит удара: +50%
    • Меч Мольбы
    Меч Мольбы
  • цена: 94.00
  • вес: 8
  • долговечность: 50

    требования:
  • сила: 20
  • выносливость: 20
  • уровень: 4

    действует на:
  • мин. урон: +7
  • макс. урон: +18
  • мф крит удара: +50%
    • Меч ангела Артефакт
    Меч ангела
  • цена: 70.00
  • вес: 5
  • долговечность: 100

    требования:
  • сила: 12
  • выносливость: 10
  • уровень: 3

    действует на:
  • мин. урон: +7
  • макс. урон: +17
  • сила: +1
  • ловкость: +1
  • интуиция: +2
  • мф крит удара: +10%
  • мф антикрит удара: +30%
  • владение мечами: +1

    артефакт
    • Меч темных мечников Темная склонность Артефакт
    Меч темных мечников
  • цена: 140.00
  • вес: 5
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 4

    действует на:
  • мин. урон: +7
  • макс. урон: +17
  • сила: +4
  • мф крит удара: +10%
  • мф антикрит удара: +25%
  • владение мечами: +2

    артефакт
    • Меч Героев Артефакт
    Меч Героев
  • цена: 190.00
  • вес: 5
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 4

    действует на:
  • мин. урон: +7
  • макс. урон: +17
  • сила: +6
  • мф антикрит удара: +50%
  • мф увертывания: +35%
  • мф антиувертывания: +35%
  • владение мечами: +3

    артефакт
    • Меч Кромуса Артефакт
    Меч Кромуса
  • цена: 225.00
  • вес: 6
  • долговечность: 100

    требования:
  • сила: 16
  • выносливость: 16
  • уровень: 4

    действует на:
  • мин. урон: +8
  • макс. урон: +18
  • сила: +5
  • интуиция: +3
  • мф крит удара: +50%
  • мф увертывания: +30%
  • мф антиувертывания: +30%
  • владение мечами: +2

    артефакт
    • Меч Покоя
    Меч Покоя
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +10
  • макс. урон: +19

    принадлежит sorri


Церемониальный топор
Церемониальный топор
  • цена: 10.00
  • вес: 3
  • долговечность: 30

    требования:
  • сила: 5
  • ловкость: 6
  • выносливость: 6
  • уровень: 1

    действует на:
  • мин. урон: +1
  • макс. урон: +6
  • ловкость: +1
    • Столярный топор
    Столярный топор
  • цена: 14.00
  • вес: 3
  • долговечность: 30

    требования:
  • сила: 7
  • ловкость: 7
  • выносливость: 7
  • уровень: 1

    действует на:
  • мин. урон: +4
  • макс. урон: +7
    • Топор
    Топор
  • цена: 19.00
  • вес: 4
  • долговечность: 40

    требования:
  • сила: 7
  • ловкость: 9
  • выносливость: 9
  • уровень: 2

    действует на:
  • мин. урон: +4
  • макс. урон: +9
    • Боевой Индийский топор
    Боевой Индийский топор
  • цена: 28.00
  • вес: 4
  • долговечность: 60

    требования:
  • сила: 9
  • ловкость: 8
  • выносливость: 8
  • уровень: 2

    действует на:
  • мин. урон: +6
  • макс. урон: +8
  • мф крит удара: +5%
    • Итальянский Пехотный топор
    Итальянский Пехотный топор
  • цена: 32.00
  • вес: 4
  • долговечность: 40

    требования:
  • сила: 10
  • ловкость: 10
  • выносливость: 10
  • уровень: 2

    действует на:
  • мин. урон: +8
  • макс. урон: +10
  • мф антиувертывания: +10%
    • Двойной Топор
    Двойной Топор
  • цена: 40.00
  • вес: 6
  • долговечность: 40

    требования:
  • сила: 12
  • ловкость: 12
  • выносливость: 12
  • уровень: 3

    действует на:
  • мин. урон: +9
  • макс. урон: +12
  • мф крит удара: +5%
    • Готическая Секира
    Готическая Секира
  • цена: 65.00
  • вес: 9
  • долговечность: 60

    требования:
  • сила: 16
  • ловкость: 16
  • выносливость: 16
  • уровень: 4

    действует на:
  • мин. урон: +13
  • макс. урон: +16
  • мф крит удара: +10%
  • мф увертывания: +10%
    • Секира Печали
    Секира Печали
  • цена: 85.00
  • вес: 10
  • долговечность: 60

    требования:
  • сила: 20
  • ловкость: 15
  • выносливость: 20
  • уровень: 5

    действует на:
  • мин. урон: +15
  • макс. урон: +18
  • мф крит удара: +20%
  • мф антиувертывания: +20%
    • Боевой Топор
    Боевой Топор
  • цена: 83.00
  • вес: 5
  • долговечность: 50

    требования:
  • сила: 17
  • ловкость: 17
  • выносливость: 17
  • уровень: 4

    действует на:
  • мин. урон: +10
  • макс. урон: +17
  • мф крит удара: +25%
  • мф антиувертывания: +50%
    • Топор Жестокости
    Топор Жестокости
  • цена: 100.00
  • вес: 6
  • долговечность: 50

    требования:
  • сила: 20
  • ловкость: 20
  • выносливость: 20
  • уровень: 4

    действует на:
  • мин. урон: +10
  • макс. урон: +18
  • мф крит удара: +50%
    • Карающий Топор Темная склонность
    Карающий Топор
  • цена: 90.00
  • вес: 5
  • долговечность: 50

    требования:
  • сила: 15
  • ловкость: 15
  • выносливость: 15
  • уровень: 3

    действует на:
  • мин. урон: +9
  • макс. урон: +16
  • ловкость: +1
  • мф увертывания: +50%
  • мф антиувертывания: +50%
  • владение топорами: +2
    • Демонический Топор Темная склонность
    Демонический Топор
  • цена: 90.00
  • вес: 5
  • долговечность: 50

    требования:
  • сила: 15
  • ловкость: 15
  • выносливость: 15
  • уровень: 3

    действует на:
  • мин. урон: +10
  • макс. урон: +15
  • интуиция: +2
  • мф крит удара: +10%
  • мф увертывания: +30%
  • мф антиувертывания: +30%
  • владение топорами: +2
    • Двойной Топор Света Паладин
    Двойной Топор Света
  • цена: 100.00
  • вес: 6
  • долговечность: 100

    требования:
  • сила: 15
  • ловкость: 15
  • выносливость: 15
  • уровень: 3

    действует на:
  • мин. урон: +9
  • макс. урон: +17
  • уровень жизни: +21
  • мф увертывания: +30%
  • мф антиувертывания: +30%
  • владение топорами: +3
    • Топор Ненависти Артефакт
    Топор Ненависти
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +18

    артефакт
    принадлежит !НЕНАВИСТЬ!
    • Негативный Топор Артефакт
    Негативный Топор
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +18
  • сила: +9

    артефакт
    принадлежит !NeGaTiVe!
    • Топор-Феникс Артефакт
    Топор-Феникс
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +20

    артефакт
    • Чёрный топор Артефакт
    Чёрный топор
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +17
  • макс. урон: +21

    артефакт


Дубина
Дубина
  • цена: 7.00
  • вес: 4
  • долговечность: 20

    требования:
  • сила: 5
  • ловкость: 5
  • выносливость: 5
  • уровень: 1

    действует на:
  • мин. урон: +1
  • макс. урон: +9
  • ловкость: -1
    • Шипованная Дубина
    Шипованная Дубина
  • цена: 13.00
  • вес: 4
  • долговечность: 20

    требования:
  • сила: 6
  • ловкость: 6
  • выносливость: 6
  • уровень: 1

    действует на:
  • мин. урон: +1
  • макс. урон: +12
  • ловкость: -1
    • Легкая боевая дубина
    Легкая боевая дубина
  • цена: 28.00
  • вес: 6
  • долговечность: 30

    требования:
  • сила: 9
  • ловкость: 9
  • выносливость: 9
  • уровень: 2

    действует на:
  • мин. урон: +1
  • макс. урон: +15
  • ловкость: -1
  • мф крит удара: +10%
    • Молот Дробления
    Молот Дробления
  • цена: 33.00
  • вес: 9
  • долговечность: 40

    требования:
  • сила: 13
  • ловкость: 13
  • выносливость: 13
  • уровень: 3

    действует на:
  • мин. урон: +1
  • макс. урон: +19
  • ловкость: -2
  • мф антикрит удара: +10%
  • мф антиувертывания: +30%
    • Молот Страха Темная склонность
    Молот Страха
  • цена: 40.00
  • вес: 8
  • долговечность: 40

    требования:
  • сила: 12
  • ловкость: 12
  • выносливость: 12
  • уровень: 3

    действует на:
  • мин. урон: +4
  • макс. урон: +18
  • ловкость: -2
  • мф крит удара: +10%
  • мф антиувертывания: +15%
    • Боевой Молоток (Клевец)
    Боевой Молоток (Клевец)
  • цена: 56.00
  • вес: 8
  • долговечность: 50

    требования:
  • сила: 14
  • ловкость: 14
  • выносливость: 14
  • уровень: 3

    действует на:
  • мин. урон: +12
  • макс. урон: +18
  • ловкость: -2
  • мф крит удара: +10%
    • Ледяной Молот
    Ледяной Молот
  • цена: 100.00
  • вес: 10
  • долговечность: 100

    требования:
  • сила: 20
  • ловкость: 15
  • выносливость: 20
  • уровень: 5

    действует на:
  • мин. урон: +10
  • макс. урон: +22
  • сила: +2
  • ловкость: -2
  • мф крит удара: +25%
  • мф увертывания: +10%
    • Молот Оправдания
    Молот Оправдания
  • цена: 120.00
  • вес: 20
  • долговечность: 50

    требования:
  • сила: 20
  • ловкость: 20
  • интуиция: 20
  • выносливость: 20
  • уровень: 4

    действует на:
  • мин. урон: +13
  • макс. урон: +25
  • ловкость: -2
  • мф крит удара: +50%
    • Дубинка Радости Артефакт
    Дубинка Радости
  • цена: 500.00
  • вес: 9
  • долговечность: 5000

    требования:
  • сила: 30
  • выносливость: 30
  • уровень: 7

    действует на:
  • мин. урон: +35
  • макс. урон: +50
  • сила: +5
  • мф крит удара: +100%
  • мф антиувертывания: +100%
  • владение дубинами: +5

    артефакт
    • Посох Деда Мороза Артефакт
    Посох Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +45

    артефакт
    • Посох Снегурочки Артефакт
    Посох Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +45

    артефакт


Шлем -Максимус-
Шлем -Максимус-
  • цена: 7.00
  • вес: 3
  • долговечность: 20

    требования:
  • сила: 6

    действует на:
  • броня головы: +1
  • уровень жизни: +9
    • Рогатый шлем
    Рогатый шлем
  • цена: 6.00
  • вес: 3
  • долговечность: 20

    требования:
  • сила: 6
  • выносливость: 6
  • уровень: 1

    действует на:
  • броня головы: +3
  • уровень жизни: +3
  • мф антикрит удара: +1%
    • Шлем Конквистадор
    Шлем Конквистадор
  • цена: 7.00
  • вес: 3
  • долговечность: 20

    требования:
  • сила: 6
  • выносливость: 6
  • уровень: 1

    действует на:
  • броня головы: +3
  • уровень жизни: +6
    • Нормандский шлем
    Нормандский шлем
  • цена: 6.00
  • вес: 3
  • долговечность: 20

    требования:
  • сила: 6
  • выносливость: 6
  • уровень: 1

    действует на:
  • броня головы: +3
  • уровень жизни: +3
  • мф увертывания: +5%
    • Рыцарский Турнирный шлем
    Рыцарский Турнирный шлем
  • цена: 23.00
  • вес: 6
  • долговечность: 40

    требования:
  • сила: 9
  • выносливость: 9
  • уровень: 2

    действует на:
  • броня головы: +6
  • уровень жизни: +12
  • ловкость: +1
  • мф антикрит удара: +2%
  • мф увертывания: +10%
    • Немецкий Полный Шлем
    Немецкий Полный Шлем
  • цена: 23.00
  • вес: 5
  • долговечность: 40

    требования:
  • сила: 10
  • выносливость: 10
  • уровень: 2

    действует на:
  • броня головы: +6
  • уровень жизни: +9
  • мф крит удара: +5%
  • мф антикрит удара: +5%
  • мф увертывания: +5%
  • мф антиувертывания: +5%
    • Шлем -Венец Некриса- Темная склонность
    Шлем -Венец Некриса-
  • цена: 43.00
  • вес: 6
  • долговечность: 40

    требования:
  • сила: 12
  • выносливость: 12
  • уровень: 3

    действует на:
  • броня головы: +9
  • уровень жизни: +15
  • сила: +2
  • мф антикрит удара: +5%
  • мф увертывания: +10%
  • владение ножам: +1
  • владение дубинами: +1
  • владение топорами: +1
  • владение мечами: +1
    • Элитный Шлем защиты от Огня Паладин
    Элитный Шлем защиты от Огня
  • цена: 50.00
  • вес: 6
  • долговечность: 50

    требования:
  • сила: 12
  • ловкость: 14
  • выносливость: 12
  • уровень: 3

    действует на:
  • броня головы: +9
  • уровень жизни: +15
  • сила: +2
  • интуиция: +2
  • мф антикрит удара: +10%
  • мф увертывания: +10%
  • мф антиувертывания: +10%
  • владение мечами: +1
    • Маска Темного Дровосека Темная склонность
    Маска Темного Дровосека
  • цена: 61.00
  • вес: 9
  • долговечность: 50

    требования:
  • сила: 14
  • выносливость: 14
  • уровень: 3

    действует на:
  • броня головы: +9
  • уровень жизни: +6
  • мф антикрит удара: +15%
  • мф увертывания: +15%
  • мф антиувертывания: +15%
  • владение топорами: +2
    • Маска Мельника
    Маска Мельника
  • цена: 57.00
  • вес: 9
  • долговечность: 50

    требования:
  • сила: 12
  • выносливость: 13
  • уровень: 3

    действует на:
  • броня головы: +9
  • уровень жизни: +6
  • мф антикрит удара: +15%
  • мф увертывания: +15%
  • владение дубинами: +2
    • Шлем Крестоносца
    Шлем Крестоносца
  • цена: 36.00
  • вес: 6
  • долговечность: 40

    требования:
  • сила: 12
  • ловкость: 12
  • выносливость: 12
  • уровень: 3

    действует на:
  • броня головы: +9
  • уровень жизни: +15
  • ловкость: +1
  • интуиция: +1
  • мф антикрит удара: +10%
  • мф увертывания: +10%

    требуется идентификация
    • Шлем Ангела Артефакт
    Шлем Ангела
  • цена: 280.00
  • вес: 9
  • долговечность: 5000

    требования:
  • сила: 20
  • выносливость: 20
  • уровень: 4

    действует на:
  • броня головы: +15
  • интуиция: +10
  • интеллект: +10
  • мф антикрит удара: +25%
  • мф антиувертывания: +25%
  • владение мечами: +3

    артефакт
    • Закрытый шлем Развития Артефакт
    Закрытый шлем Развития
  • цена: 283.00
  • вес: 9
  • долговечность: 100

    требования:
  • сила: 25
  • ловкость: 20
  • выносливость: 20
  • уровень: 5

    действует на:
  • броня головы: +18
  • уровень жизни: +33
  • ловкость: +5
  • интеллект: +5
  • мф антикрит удара: +50%
  • мф увертывания: +60%
  • мф антиувертывания: +50%
  • владение топорами: +2
  • владение мечами: +2

    артефакт
    • Шлем Мерлина Артефакт
    Шлем Мерлина
  • цена: 260.00
  • вес: 9
  • долговечность: 100

    требования:
  • сила: 20
  • выносливость: 20
  • уровень: 6

    действует на:
  • броня головы: +15
  • интуиция: +10
  • интеллект: +10
  • мф антикрит удара: +25%
  • мф антиувертывания: +25%
  • владение топорами: +3

    артефакт
    принадлежит Merlin
    • Шапка Деда Морза Артефакт
    Шапка Деда Морза
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +15
  • уровень жизни: +99

    артефакт
    • Чепчик Снегурочки Артефакт
    Чепчик Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +15
  • уровень жизни: +99

    артефакт


Рубашка
Рубашка
  • цена: 2.00
  • вес: 1
  • долговечность: 10

    требования:

    действует на:
  • уровень жизни: +3
    • Рубашка Неофита Темная склонность
    Рубашка Неофита
  • цена: 5.00
  • вес: 2
  • долговечность: 20

    требования:
  • выносливость: 6
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +1
  • уровень жизни: +3
  • сила: +1
    • Роба Земли
    Роба Земли
  • цена: 5.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 6
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +1
  • уровень жизни: +3
  • мф увертывания: +5%
  • мф антиувертывания: +5%
    • Рубашка Серости
    Рубашка Серости
  • цена: 5.00
  • вес: 2
  • долговечность: 20

    требования:
  • выносливость: 5
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +1
  • уровень жизни: +3
  • мф антикрит удара: +1%
  • мф антиувертывания: +5%
    • Рубашка Паладина Паладин
    Рубашка Паладина
  • цена: 5.00
  • вес: 2
  • долговечность: 20

    требования:
  • выносливость: 6
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +1
  • уровень жизни: +3
  • сила: +1
    • Рубашка Помощи
    Рубашка Помощи
  • цена: 7.00
  • вес: 2
  • долговечность: 20

    требования:
  • выносливость: 5
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +1
  • уровень жизни: +9
    • Рубашка Раскаяния
    Рубашка Раскаяния
  • цена: 21.00
  • вес: 2
  • долговечность: 20

    требования:
  • выносливость: 6
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +1
  • уровень жизни: +30
    • Рубашка торговца
    Рубашка торговца
  • цена: 70.00
  • вес: 1
  • долговечность: 30

    требования:
  • сила: 10
  • выносливость: 10
  • уровень: 4

    действует на:
  • броня корпуса и пояса: +3
  • сила: +4
  • ловкость: +1
  • интуиция: +1
  • интеллект: +2
  • владение ножам: +1
  • владение дубинами: +1
  • владение топорами: +1
  • владение мечами: +1
    • Рубашка дровосека
    Рубашка дровосека
  • цена: 15.00
  • вес: 3
  • долговечность: 20

    требования:
  • сила: 7
  • выносливость: 7
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +2
  • уровень жизни: +3
  • владение топорами: +1
    • Рубашка дубинщика
    Рубашка дубинщика
  • цена: 15.00
  • вес: 3
  • долговечность: 20

    требования:
  • сила: 7
  • выносливость: 7
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +2
  • уровень жизни: +3
  • владение дубинами: +1
    • Рубашка мечника
    Рубашка мечника
  • цена: 15.00
  • вес: 3
  • долговечность: 20

    требования:
  • сила: 7
  • выносливость: 7
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +2
  • уровень жизни: +3
  • владение мечами: +1
    • Жилет
    Жилет
  • цена: 12.00
  • вес: 4
  • долговечность: 20

    требования:
  • сила: 7
  • выносливость: 7
  • уровень: 1

    действует на:
  • броня корпуса и пояса: +3
  • уровень жизни: +9
  • мф увертывания: +15%


Легкий доспех
Легкий доспех
  • цена: 19.00
  • вес: 8
  • долговечность: 50

    требования:
  • сила: 9
  • ловкость: 9
  • выносливость: 6
  • уровень: 2

    действует на:
  • броня корпуса и пояса: +6
  • уровень жизни: +12
  • мф антикрит удара: +5%
    • Кираса
    Кираса
  • цена: 23.00
  • вес: 8
  • долговечность: 50

    требования:
  • сила: 9
  • выносливость: 9
  • уровень: 2

    действует на:
  • броня корпуса и пояса: +6
  • уровень жизни: +12
  • ловкость: +1
  • мф антикрит удара: +3%
    • Тяжелый нагрудник
    Тяжелый нагрудник
  • цена: 30.00
  • вес: 9
  • долговечность: 50

    требования:
  • сила: 9
  • выносливость: 9
  • уровень: 2

    действует на:
  • броня корпуса и пояса: +6
  • уровень жизни: +12
  • мф антикрит удара: +15%
  • мф увертывания: -5%
    • Пластинчатые латы
    Пластинчатые латы
  • цена: 35.00
  • вес: 10
  • долговечность: 50

    требования:
  • сила: 9
  • выносливость: 9
  • уровень: 2

    действует на:
  • броня корпуса и пояса: +6
  • уровень жизни: +21
  • мф антикрит удара: +15%
  • мф увертывания: -10%
    • Экзотический Нагрудник
    Экзотический Нагрудник
  • цена: 74.00
  • вес: 7
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 3

    действует на:
  • броня корпуса и пояса: +6
  • уровень жизни: +21
  • мф антикрит удара: +25%
  • мф увертывания: +10%
  • владение ножам: +1
  • владение дубинами: +1
  • владение топорами: +1
  • владение мечами: +1

    требуется идентификация
    • Тяжелая Паладинская Броня Паладин
    Тяжелая Паладинская Броня
  • цена: 165.00
  • вес: 25
  • долговечность: 100

    требования:
  • сила: 21
  • выносливость: 21
  • интеллект: 2
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • уровень жизни: +45
  • сила: -3
  • мф крит удара: +45%
  • мф антикрит удара: +35%
  • мф увертывания: +35%
  • мф антиувертывания: +45%
  • владение ножам: +2
  • владение дубинами: +2
  • владение топорами: +2
  • владение мечами: +2
    • Тяжелая Броня Печали
    Тяжелая Броня Печали
  • цена: 145.00
  • вес: 25
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • уровень жизни: +33
  • сила: +4
  • интеллект: +1
  • мф крит удара: +25%
  • мф антикрит удара: +25%
  • мф антиувертывания: +20%
  • владение ножам: +1
  • владение дубинами: +1
  • владение топорами: +1
  • владение мечами: +1
    • Доспех -Броня Титанов- Артефакт
    Доспех -Броня Титанов-
  • цена: 250.00
  • вес: 20
  • долговечность: 20

    требования:
  • сила: 20
  • ловкость: 20
  • интуиция: 20
  • выносливость: 21
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • сила: +10
  • мф крит удара: +60%
  • мф антикрит удара: +30%
  • мф увертывания: +30%
  • мф антиувертывания: +30%
  • владение топорами: +3

    артефакт
    • Доспех Хаоса Артефакт
    Доспех Хаоса
  • цена: 450.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 20
  • ловкость: 25
  • интуиция: 25
  • выносливость: 15
  • уровень: 6

    действует на:
  • броня корпуса и пояса: +24
  • сила: +10
  • интеллект: +5
  • мф крит удара: +75%
  • мф антикрит удара: +75%
  • мф увертывания: +50%
  • мф антиувертывания: +50%
  • владение ножам: +5
  • владение дубинами: +5
  • владение топорами: +5
  • владение мечами: +5

    артефакт
    • Доспех Охотников Темная склонность Артефакт
    Доспех Охотников
  • цена: 221.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 21
  • выносливость: 21
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • уровень жизни: +60
  • сила: +5
  • интеллект: +1
  • мф крит удара: +40%
  • мф антикрит удара: +40%
  • мф увертывания: +40%
  • мф антиувертывания: +20%
  • владение ножам: +2
  • владение дубинами: +2
  • владение топорами: +2
  • владение мечами: +2

    артефакт
    вещь клана "SoulsHunters"
    • Броня Ангела Артефакт
    Броня Ангела
  • цена: 0.00
  • вес: 25
  • долговечность: 100

    требования:
  • сила: 25
  • ловкость: 20
  • выносливость: 20
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • уровень жизни: +60
  • сила: +5
  • интеллект: +5

    артефакт
    • Панцирь Злости Артефакт
    Панцирь Злости
  • цена: 373.00
  • вес: 23
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • уровень жизни: +33
  • сила: +10
  • интуиция: +10
  • мф крит удара: +70%
  • мф антикрит удара: +20%
  • мф увертывания: +20%
  • мф антиувертывания: +20%
  • владение ножам: +2
  • владение дубинами: +2
  • владение топорами: +2
  • владение мечами: +2

    артефакт
    • Доспех Броня Цитадели Темная склонность Артефакт
    Доспех Броня Цитадели
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня корпуса и пояса: +25
  • уровень жизни: +90
  • сила: +5
  • ловкость: +6
  • интуиция: +6

    артефакт
    вещь клана "DarkClan"
    • Шуба Деда Мороза Артефакт
    Шуба Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня корпуса и пояса: +25
  • уровень жизни: +99

    артефакт
    • Шуба Снегурочки Артефакт
    Шуба Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня корпуса и пояса: +25
  • уровень жизни: +99

    артефакт


Перчатки Крестоносца
Перчатки Крестоносца
  • цена: 20.00
  • вес: 3
  • долговечность: 50

    требования:
  • уровень: 1

    действует на:
  • владение ножам: +1
  • владение дубинами: +1
  • владение топорами: +1
  • владение мечами: +1
    • Перчатки убийцы
    Перчатки убийцы
  • цена: 10.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 7
  • ловкость: 7
  • уровень: 2

    действует на:
  • владение ножам: +1
    • Перчатки дровосека
    Перчатки дровосека
  • цена: 10.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 8
  • ловкость: 7
  • уровень: 2

    действует на:
  • владение топорами: +1
    • Кольчужные перчатки
    Кольчужные перчатки
  • цена: 10.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 8
  • ловкость: 7
  • уровень: 2

    действует на:
  • владение мечами: +1
    • Перчатки великана
    Перчатки великана
  • цена: 10.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 9
  • ловкость: 7
  • уровень: 2

    действует на:
  • владение дубинами: +1
    • Перчатки мечника
    Перчатки мечника
  • цена: 30.00
  • вес: 4
  • долговечность: 20

    требования:
  • сила: 12
  • ловкость: 15
  • уровень: 4

    действует на:
  • владение мечами: +2
    • Рукавицы железного дровосека
    Рукавицы железного дровосека
  • цена: 30.00
  • вес: 4
  • долговечность: 20

    требования:
  • сила: 13
  • ловкость: 15
  • уровень: 4

    действует на:
  • владение топорами: +2
    • Шипованные Перчатки Великана
    Шипованные Перчатки Великана
  • цена: 30.00
  • вес: 4
  • долговечность: 20

    требования:
  • сила: 15
  • ловкость: 15
  • уровень: 4

    действует на:
  • владение дубинами: +2
    • Перчатки Паладина Паладин
    Перчатки Паладина
  • цена: 100.00
  • вес: 5
  • долговечность: 30

    требования:
  • сила: 12
  • ловкость: 16
  • уровень: 4

    действует на:
  • уровень жизни: +60
  • владение ножам: +2
  • владение дубинами: +2
  • владение топорами: +2
  • владение мечами: +2
    • Перчатки Вампира Темная склонность
    Перчатки Вампира
  • цена: 0.00
  • вес: 4
  • долговечность: 30

    требования:
    • Варежки Деда Мороза Артефакт
    Варежки Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт
    • Варежки Снегурочки Артефакт
    Варежки Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт


Кожаные сапоги
Кожаные сапоги
  • цена: 5.00
  • вес: 2
  • долговечность: 20

    требования:
  • сила: 6
  • выносливость: 6
  • уровень: 1

    действует на:
  • броня ног: +3
  • уровень жизни: +3
    • Хромовые сапоги
    Хромовые сапоги
  • цена: 10.00
  • вес: 3
  • долговечность: 30

    требования:
  • сила: 9
  • выносливость: 9
  • уровень: 2

    действует на:
  • броня ног: +6
  • уровень жизни: +3
  • мф увертывания: +5%
  • мф антиувертывания: +5%
    • Рыцарские Сандали
    Рыцарские Сандали
  • цена: 17.00
  • вес: 5
  • долговечность: 40

    требования:
  • сила: 12
  • выносливость: 12
  • уровень: 3

    действует на:
  • броня ног: +9
  • уровень жизни: +6
  • мф увертывания: +10%
  • мф антиувертывания: +10%
    • Валенки Деда Мороза Артефакт
    Валенки Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня ног: +15

    артефакт
    • Валенки Снегурочки Артефакт
    Валенки Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня ног: +15

    артефакт
    • Шипованые ботинки Братства Стали Артефакт
    Шипованые ботинки Братства Стали
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня ног: +18
  • уровень жизни: +66
  • интуиция: +8

    артефакт
    вещь клана "BrotherhoodOfSteel"
    • Сандали Диких Сердец Артефакт
    Сандали Диких Сердец
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня ног: +18
  • уровень жизни: +66
  • ловкость: +8

    артефакт
    вещь клана "WildHearts"
    • Сапоги Наемников Артефакт
    Сапоги Наемников
  • цена: 0.00
  • долговечность: 5000

    требования:

    действует на:
  • броня ног: +18
  • уровень жизни: +66
  • ловкость: +3
  • интуиция: +5

    артефакт
    вещь клана "Mercenaries"


Щиток
Щиток
  • цена: 7.00
  • вес: 3
  • долговечность: 20

    требования:
  • сила: 6
  • выносливость: 6
  • уровень: 1

    действует на:
  • броня головы: +1
  • броня корпуса и пояса: +1
  • броня ног: +1
  • уровень жизни: +6
    • Большой круглый щит
    Большой круглый щит
  • цена: 16.00
  • вес: 12
  • долговечность: 50

    требования:
  • сила: 10
  • выносливость: 10
  • уровень: 2

    действует на:
  • броня головы: +3
  • броня корпуса и пояса: +3
  • броня ног: +3
  • уровень жизни: +9
    • Рыцарский щит Льва
    Рыцарский щит Льва
  • цена: 12.00
  • вес: 10
  • долговечность: 50

    требования:
  • сила: 10
  • выносливость: 10
  • уровень: 2

    действует на:
  • броня головы: +3
  • броня корпуса и пояса: +3
  • броня ног: +3
  • владение мечами: +1
    • Нормандский щит
    Нормандский щит
  • цена: 25.00
  • вес: 5
  • долговечность: 40

    требования:
  • сила: 10
  • выносливость: 10
  • уровень: 2

    действует на:
  • броня головы: +3
  • броня корпуса и пояса: +3
  • броня ног: +3
  • сила: +4
  • мф антиувертывания: +5%
    • Щит Солнца
    Щит Солнца
  • цена: 37.00
  • вес: 12
  • долговечность: 50

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 3

    действует на:
  • броня головы: +6
  • броня корпуса и пояса: +6
  • броня ног: +6
  • уровень жизни: +15
  • мф антикрит удара: +10%
    • Щит Пегаса
    Щит Пегаса
  • цена: 76.00
  • вес: 13
  • долговечность: 50

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 3

    действует на:
  • броня головы: +6
  • броня корпуса и пояса: +6
  • броня ног: +6
  • уровень жизни: +21
  • мф антикрит удара: +50%
    • Щит падших ангелов Темная склонность Артефакт
    Щит падших ангелов
  • цена: 68.00
  • вес: 10
  • долговечность: 40

    требования:

    действует на:
  • броня головы: +6
  • броня корпуса и пояса: +6
  • броня ног: +5
  • уровень жизни: +30
  • мф антикрит удара: +15%
  • мф увертывания: +30%

    артефакт
    вещь клана "Падшие ангелы"
    • Щит откровения Артефакт
    Щит откровения
  • цена: 250.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 5

    действует на:
  • броня головы: +12
  • броня корпуса и пояса: +12
  • броня ног: +12
  • сила: +10
  • интуиция: +3
  • мф антикрит удара: +60%
  • мф увертывания: +40%
  • мф антиувертывания: +40%
  • владение топорами: +3

    артефакт
    • Щит Великого Гремлина Артефакт
    Щит Великого Гремлина
  • цена: 342.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 25
  • ловкость: 25
  • интуиция: 25
  • выносливость: 15
  • уровень: 5

    действует на:
  • броня головы: +12
  • броня корпуса и пояса: +12
  • броня ног: +12
  • уровень жизни: +72
  • сила: +10
  • ловкость: +6
  • мф антикрит удара: +40%
  • мф увертывания: +60%
  • мф антиувертывания: +60%

    артефакт
    принадлежит Gremlin BaD
    • Щит Ангела Артефакт
    Щит Ангела
  • цена: 300.00
  • вес: 15
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 20
  • уровень: 5

    действует на:
  • броня головы: +12
  • броня корпуса и пояса: +12
  • броня ног: +12
  • уровень жизни: +72
  • сила: +15
  • мф крит удара: +60%
  • мф антикрит удара: +60%
  • мф антиувертывания: +40%

    артефакт
    • Щит Пророчества Артефакт
    Щит Пророчества
  • цена: 363.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 5

    действует на:
  • броня головы: +12
  • броня корпуса и пояса: +12
  • броня ног: +12
  • уровень жизни: +45
  • интуиция: +5
  • интеллект: +5
  • мф крит удара: +30%
  • мф антикрит удара: +60%
  • мф увертывания: +10%
  • мф антиувертывания: +50%
  • владение ножам: +3
  • владение дубинами: +3
  • владение топорами: +3
  • владение мечами: +3

    артефакт
    • Шахматный Щит Артефакт
    Шахматный Щит
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +25
  • броня корпуса и пояса: +25
  • броня ног: +25

    артефакт
    • Щит Хранителя Цитадели Темная склонность Артефакт
    Щит Хранителя Цитадели
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +15
  • броня корпуса и пояса: +15
  • броня ног: +15
  • уровень жизни: +90
  • сила: +5
  • ловкость: +5
  • интуиция: +5
  • владение ножам: +5
  • владение дубинами: +5
  • владение топорами: +5
  • владение мечами: +5

    артефакт
    вещь клана "DarkClan"
    • Мешок Деда Мороза Артефакт
    Мешок Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт
    • Щит Диких Сердец Артефакт
    Щит Диких Сердец
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +15
  • броня корпуса и пояса: +15
  • броня ног: +15
  • уровень жизни: +90
  • сила: +7
  • интуиция: +8

    артефакт
    вещь клана "WildHearts"


Серьги Защиты
Серьги Защиты
  • цена: 7.00
  • вес: 1
  • долговечность: 20

    требования:
  • сила: 8
  • выносливость: 8
  • уровень: 2

    действует на:
  • броня головы: +3
  • броня корпуса и пояса: +3
  • броня ног: +3
    • Серьги Страшилки
    Серьги Страшилки
  • цена: 15.00
  • вес: 1
  • долговечность: 30

    требования:
  • сила: 10
  • уровень: 1

    действует на:
  • мф крит удара: +5%
  • мф антикрит удара: +5%
  • мф антиувертывания: +15%
    • Серьги паладина Паладин
    Серьги паладина
  • цена: 30.00
  • вес: 1
  • долговечность: 20

    требования:
  • сила: 10
  • выносливость: 8
  • уровень: 2

    действует на:
  • уровень жизни: +12
  • мф крит удара: +15%
  • мф антиувертывания: +30%
    • Гранатовые серьги ловкости
    Гранатовые серьги ловкости
  • цена: 30.00
  • вес: 1
  • долговечность: 30

    требования:
  • сила: 10
  • выносливость: 10
  • уровень: 2

    действует на:
  • уровень жизни: +3
  • мф крит удара: +20%
  • мф увертывания: +30%
    • Царские серьги
    Царские серьги
  • цена: 46.00
  • вес: 1
  • долговечность: 30

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 3

    действует на:
  • мф крит удара: +20%
  • мф антикрит удара: +20%
  • мф увертывания: +20%
  • мф антиувертывания: +20%
    • Изумрудные серьги
    Изумрудные серьги
  • цена: 60.00
  • вес: 1
  • долговечность: 30

    требования:
  • сила: 20
  • выносливость: 15
  • уровень: 4

    действует на:
  • уровень жизни: +12
  • мф крит удара: +50%
    • Серьги Мастерства
    Серьги Мастерства
  • цена: 64.00
  • вес: 1
  • долговечность: 50

    требования:
  • сила: 13
  • выносливость: 13
  • уровень: 3

    действует на:
  • уровень жизни: +9
  • владение ножам: +2
  • владение дубинами: +2
  • владение топорами: +2
  • владение мечами: +2

    требуется идентификация
    • Рубиновые серьги жизни
    Рубиновые серьги жизни
  • цена: 68.00
  • вес: 1
  • долговечность: 30

    требования:
  • сила: 20
  • выносливость: 15
  • уровень: 4

    действует на:
  • уровень жизни: +99
    • Серьги Брони Великана
    Серьги Брони Великана
  • цена: 98.00
  • вес: 1
  • долговечность: 50

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 4

    действует на:
  • броня головы: +18
  • броня корпуса и пояса: +18
  • броня ног: +18
  • уровень жизни: +66
    • Cережки растления Темная склонность
    Cережки растления
  • цена: 140.00
  • вес: 1
  • долговечность: 100

    требования:
  • сила: 15
  • ловкость: 15
  • интуиция: 15
  • выносливость: 15
  • уровень: 4

    действует на:
  • сила: +4
  • мф крит удара: +30%
  • мф увертывания: +30%
  • мф антиувертывания: +30%
  • владение ножам: +2
  • владение дубинами: +2
  • владение топорами: +2
  • владение мечами: +2
    • Серьги Предчуствия Артефакт
    Серьги Предчуствия
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт


Янтарное ожерелье
Янтарное ожерелье
  • цена: 1.00
  • вес: 1
  • долговечность: 50

    требования:
    • Янтарное Колье Страшилки
    Янтарное Колье Страшилки
  • цена: 15.00
  • вес: 1
  • долговечность: 40

    требования:
  • сила: 10
  • уровень: 1

    действует на:
  • мф крит удара: +5%
  • мф антикрит удара: +5%
  • мф увертывания: +10%
    • Кулон дракона
    Кулон дракона
  • цена: 30.00
  • вес: 1
  • долговечность: 40

    требования:
  • сила: 12
  • выносливость: 10
  • уровень: 3

    действует на:
  • броня головы: +3
  • броня корпуса и пояса: +3
  • броня ног: +3
  • сила: +2
  • ловкость: +2
    • Кулон золотого дракона
    Кулон золотого дракона
  • цена: 35.00
  • вес: 1
  • долговечность: 40

    требования:
  • сила: 15
  • выносливость: 10
  • уровень: 3

    действует на:
  • броня головы: +6
  • броня корпуса и пояса: +6
  • броня ног: +6
  • мф антикрит удара: +15%
  • мф увертывания: +30%
    • Кулон призрачного дракона
    Кулон призрачного дракона
  • цена: 65.00
  • вес: 1
  • долговечность: 40

    требования:
  • сила: 20
  • выносливость: 15
  • уровень: 4

    действует на:
  • уровень жизни: +12
  • мф антикрит удара: +50%
  • мф увертывания: +20%
    • Драконы-Близнецы
    Драконы-Близнецы
  • цена: 85.00
  • вес: 1
  • долговечность: 40

    требования:
  • сила: 20
  • выносливость: 15
  • уровень: 4

    действует на:
  • сила: +4
  • ловкость: +2
  • интуиция: +2
  • мф антикрит удара: +15%
  • мф антиувертывания: +15%
    • Кулон Огненный дух
    Кулон Огненный дух
  • цена: 120.00
  • вес: 1
  • долговечность: 50

    требования:
  • сила: 20
  • выносливость: 15
  • уровень: 4

    действует на:
  • владение мечами: +4
    • Зодиакальное ожерелье
    Зодиакальное ожерелье
  • цена: 1.00
  • вес: 1
  • долговечность: 50

    требования:
    • Кулон Друидов
    Кулон Друидов
  • цена: 1.00
  • вес: 1
  • долговечность: 50

    требования:
    • Амулет Темного Ангела Артефакт
    Амулет Темного Ангела
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • уровень жизни: +99

    артефакт


Кольцо ловкости
Кольцо ловкости
  • цена: 18.00
  • вес: 1
  • долговечность: 40

    требования:
  • сила: 10
  • уровень: 2

    действует на:
  • ловкость: +2
    • Кольцо Интуиции
    Кольцо Интуиции
  • цена: 18.00
  • вес: 1
  • долговечность: 40

    требования:
  • сила: 10
  • выносливость: 10
  • уровень: 2

    действует на:
  • интуиция: +2
    • Кольцо Силы
    Кольцо Силы
  • цена: 20.00
  • вес: 1
  • долговечность: 40

    требования:
  • выносливость: 10
  • уровень: 2

    действует на:
  • сила: +3
    • Кольцо Неуязвимости
    Кольцо Неуязвимости
  • цена: 30.00
  • вес: 1
  • долговечность: 50

    требования:
  • сила: 10
  • выносливость: 10
  • уровень: 2

    действует на:
  • уровень жизни: +6
  • ловкость: +1
  • интуиция: +1
  • мф антикрит удара: +5%
  • мф увертывания: +10%
    • Кольцо Огня
    Кольцо Огня
  • цена: 32.00
  • вес: 1
  • долговечность: 50

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 4

    действует на:
  • броня головы: +3
  • броня корпуса и пояса: +3
  • броня ног: +3
  • интеллект: +2
  • мф крит удара: +5%
  • мф антикрит удара: +5%
  • мф увертывания: +5%
  • мф антиувертывания: +5%
    • Кольцо Ледяного интеллекта Артефакт
    Кольцо Ледяного интеллекта
  • цена: 150.00
  • вес: 1
  • долговечность: 100

    требования:
  • сила: 15
  • интуиция: 15
  • выносливость: 15
  • интеллект: 1
  • уровень: 4

    действует на:
  • интеллект: +20

    артефакт
    • Кольцо Мести Темная склонность Артефакт
    Кольцо Мести
  • цена: 110.00
  • вес: 1
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 4

    действует на:
  • сила: +2
  • ловкость: +3
  • интуиция: +3
  • мф антикрит удара: +40%
  • мф увертывания: +40%

    артефакт
    вещь клана "Падшие ангелы"
    • Кольцо Ума
    Кольцо Ума
  • цена: 71.00
  • вес: 1
  • долговечность: 10

    требования:
  • интуиция: 25
  • выносливость: 20
  • уровень: 5

    действует на:
  • уровень жизни: +33
  • интеллект: +5
    • Кольцо Ужаса
    Кольцо Ужаса
  • цена: 52.00
  • вес: 1
  • долговечность: 30

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 5

    действует на:
  • броня головы: +3
  • броня корпуса и пояса: +3
  • броня ног: +3
  • интеллект: +1
  • мф крит удара: +15%
  • мф антикрит удара: +15%
  • мф увертывания: +15%
  • мф антиувертывания: +15%
    • Обручальное кольцо
    Обручальное кольцо
  • цена: 0.00
  • вес: 1
  • долговечность: 1000

    требования:

    муж и жена. супруги могут передавать вещи друг другу бесплатно.
    • Титановая Печатка Ответа Темная склонность Артефакт
    Титановая Печатка Ответа
  • цена: 0.00
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 6

    действует на:
  • уровень жизни: +60
  • мф крит удара: +80%
  • мф антиувертывания: +80%

    артефакт
    вещь клана "MiB"
    • Кольцо Темного Ангела Артефакт
    Кольцо Темного Ангела
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт


Заклятие молчания на 15 мин
Заклятие молчания на 15 мин
  • цена: 2.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 1
  • уровень: 4

    наложение заклятия: молчания
    • Заклятие молчания на 30 мин
    Заклятие молчания на 30 мин
  • цена: 4.00
  • вес: 1
  • вероятность срабатывания: 80%

    требования:
  • интеллект: 2
  • уровень: 4

    наложение заклятия: молчания
    • Бумага
    Бумага
  • цена: 0.02
  • вес: 1
  • долговечность: 1

    требования:

    количество символов: 100
    • Бумага
    Бумага
  • цена: 0.03
  • вес: 1
  • долговечность: 1

    требования:

    количество символов: 200
    • Бумага
    Бумага
  • цена: 0.05
  • вес: 1
  • долговечность: 1

    требования:

    количество символов: 500
    • Нападение
    Нападение
  • цена: 7.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 3
  • уровень: 4

    наложение заклятия: внезапность
    • Кулачное нападение
    Кулачное нападение
  • цена: 6.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 6
  • уровень: 4

    наложение заклятия: внезапность
    • Кровавое нападение
    Кровавое нападение
  • цена: 18.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 14
  • уровень: 4

    наложение заклятия: внезапность
    • Чеснок (защита от вампиров)
    Чеснок (защита от вампиров)
  • цена: 2.00
  • вес: 1
  • долговечность: 20
  • вероятность срабатывания: 70%

    требования:
  • уровень: 1

    наложение заклятия: против вампиров
    • Чеснок (защита от вампиров)
    Чеснок (защита от вампиров)
  • цена: 3.00
  • вес: 1
  • долговечность: 40
  • вероятность срабатывания: 80%

    требования:
  • уровень: 1

    наложение заклятия: против вампиров
    • Лечение легких травм
    Лечение легких травм
  • цена: 30.00
  • вес: 1
  • долговечность: 2
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 8
  • уровень: 4

    наложение заклятия: лечение
    • Лечение средних травм
    Лечение средних травм
  • цена: 50.00
  • вес: 1
  • долговечность: 2
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 10
  • уровень: 5

    наложение заклятия: лечение
    • Лечение тяжелых травм
    Лечение тяжелых травм
  • цена: 70.00
  • вес: 1
  • долговечность: 2
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 12
  • уровень: 6

    наложение заклятия: лечение
    • Телепортация между городами
    Телепортация между городами
  • цена: 60.00
  • вес: 1
  • долговечность: 2
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 15
  • уровень: 4

    наложение заклятия: телепортация
    • Заточка на 1: мечи
    Заточка на 1: мечи
  • цена: 20.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 4
  • уровень: 4

    действует на:
  • мин. урон: +1
  • макс. урон: +1
    • Заточка на 2: мечи
    Заточка на 2: мечи
  • цена: 40.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 60%

    требования:
  • интеллект: 6
  • уровень: 4

    действует на:
  • мин. урон: +2
  • макс. урон: +2
    • Заточка на 3: мечи
    Заточка на 3: мечи
  • цена: 80.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 8
  • уровень: 4

    действует на:
  • мин. урон: +3
  • макс. урон: +3
    • Заточка на 4: мечи
    Заточка на 4: мечи
  • цена: 160.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 80%

    требования:
  • интеллект: 10
  • уровень: 4

    действует на:
  • мин. урон: +4
  • макс. урон: +4
    • Заточка на 5: мечи
    Заточка на 5: мечи
  • цена: 320.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 90%

    требования:
  • интеллект: 12
  • уровень: 4

    действует на:
  • мин. урон: +5
  • макс. урон: +5
    • Заточка на 1: ножи и кастеты
    Заточка на 1: ножи и кастеты
  • цена: 20.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 4
  • уровень: 4

    действует на:
  • мин. урон: +1
  • макс. урон: +1
    • Заточка на 2: ножи и кастеты
    Заточка на 2: ножи и кастеты
  • цена: 40.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 60%

    требования:
  • интеллект: 6
  • уровень: 4

    действует на:
  • мин. урон: +2
  • макс. урон: +2
    • Заточка на 3: ножи и кастеты
    Заточка на 3: ножи и кастеты
  • цена: 80.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 8
  • уровень: 4

    действует на:
  • мин. урон: +3
  • макс. урон: +3
    • Заточка на 4: ножи и кастеты
    Заточка на 4: ножи и кастеты
  • цена: 160.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 80%

    требования:
  • интеллект: 10
  • уровень: 4

    действует на:
  • мин. урон: +4
  • макс. урон: +4
    • Заточка на 5: ножи и кастеты
    Заточка на 5: ножи и кастеты
  • цена: 320.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 90%

    требования:
  • интеллект: 12
  • уровень: 4

    действует на:
  • мин. урон: +5
  • макс. урон: +5
    • Заточка 1: топоры
    Заточка 1: топоры
  • цена: 20.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 4
  • уровень: 4

    действует на:
  • мин. урон: +1
  • макс. урон: +1
    • Заточка 2: топоры
    Заточка 2: топоры
  • цена: 40.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 60%

    требования:
  • интеллект: 6
  • уровень: 4

    действует на:
  • мин. урон: +2
  • макс. урон: +2
    • Заточка 3: топоры
    Заточка 3: топоры
  • цена: 80.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 8
  • уровень: 4

    действует на:
  • мин. урон: +3
  • макс. урон: +3
    • Заточка 4: топоры
    Заточка 4: топоры
  • цена: 160.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 80%

    требования:
  • интеллект: 10
  • уровень: 4

    действует на:
  • мин. урон: +4
  • макс. урон: +4
    • Заточка 5: топоры
    Заточка 5: топоры
  • цена: 320.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 90%

    требования:
  • интеллект: 12
  • уровень: 4

    действует на:
  • мин. урон: +5
  • макс. урон: +5
    • Заточка 1: дубины, булавы
    Заточка 1: дубины, булавы
  • цена: 20.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 4
  • уровень: 4

    действует на:
  • мин. урон: +1
  • макс. урон: +1
    • Заточка 2: дубины, булавы
    Заточка 2: дубины, булавы
  • цена: 40.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 60%

    требования:
  • интеллект: 6
  • уровень: 4

    действует на:
  • мин. урон: +2
  • макс. урон: +2
    • Заточка 3: дубины, булавы
    Заточка 3: дубины, булавы
  • цена: 80.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 8
  • уровень: 4

    действует на:
  • мин. урон: +3
  • макс. урон: +3
    • Заточка 4: дубины, булавы
    Заточка 4: дубины, булавы
  • цена: 160.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 80%

    требования:
  • интеллект: 10
  • уровень: 4

    действует на:
  • мин. урон: +4
  • макс. урон: +4
    • Заточка 5: дубины, булавы
    Заточка 5: дубины, булавы
  • цена: 320.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 90%

    требования:
  • интеллект: 12
  • уровень: 4

    действует на:
  • мин. урон: +5
  • макс. урон: +5
    • Сканер
    Сканер
  • цена: 1.00
  • вес: 1
  • долговечность: 7
  • вероятность срабатывания: 90%

    требования:
  • интеллект: 4
  • уровень: 4

    наложение заклятия: всевидящее око
    • Невидимость
    Невидимость
  • цена: 10.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 20
  • мудрость: 5
  • уровень: 6

    Наложение заклинания: иллюзия
    (действие 120 мин)
    • Перевоплощение
    Перевоплощение
  • цена: 1.00
  • вес: 1
  • долговечность: 10
  • вероятность срабатывания: 99%

    требования:
  • интеллект: 6
  • мудрость: 8
  • уровень: 4

    наложение заклинания: иллюзия
    • Идентификация предметов
    Идентификация предметов
  • цена: 5.00
  • вес: 1
  • долговечность: 3
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 2
  • уровень: 4

    наложение заклятия: идентификация
    • Путы
    Путы
  • цена: 10.00
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 6
  • уровень: 4

    наложение заклятия: частичная парализация
    • Осиновый кол
    Осиновый кол
  • цена: 7.00
  • вес: 1
  • долговечность: 20
  • вероятность срабатывания: 70%

    требования:
  • выносливость: 8
  • уровень: 1

    наложение заклятия: против вампиров
    • Встраивание магии
    Встраивание магии
  • цена: 200.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 80%

    требования:
  • интеллект: 17
  • мудрость: 3
  • уровень: 7

    наложение заклинания: встраивание магии
    • Нападение (7 инт)
    Нападение (7 инт)
  • цена: 9.00
  • вес: 1
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 7
  • уровень: 4

    наложение заклятия: внезапность


Клонирование
Клонирование
  • цена: 20.00
  • долговечность: 2
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 3
  • уровень: 4

    наложение заклятия: порождение клона
    • Переманить клона
    Переманить клона
  • цена: 20.00
  • долговечность: 2
  • вероятность срабатывания: 50%

    требования:
  • интеллект: 4
  • уровень: 4

    наложение заклятия: эфирное воздействие
    • Восстановление энергии 15HP
    Восстановление энергии 15HP
  • цена: 1.00
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 1
  • уровень: 4

    наложение заклятия: исцеление
    • Восстановление энергии 30HP
    Восстановление энергии 30HP
  • цена: 2.00
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 3
  • уровень: 4

    наложение заклятия: исцеление
    • Восстановление энергии 45HP
    Восстановление энергии 45HP
  • цена: 3.00
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 5
  • уровень: 4

    наложение заклятия: исцеление
    • Восстановление энергии 60HP
    Восстановление энергии 60HP
  • цена: 4.00
  • долговечность: 1
  • вероятность срабатывания: 70%

    требования:
  • интеллект: 8
  • уровень: 4

    наложение заклятия: исцеление
    • Записки комментатора
    Записки комментатора
  • цена: 20.00
  • вес: 1
  • долговечность: 10
  • вероятность срабатывания: 99%

    требования:
  • интеллект: 5
  • уровень: 6

    Позволяет вам добавлять в лог поединка свои комментарии. В комментариях можно использовать стандартные смайлики.


Мешок торговца
Мешок торговца
  • цена: 100.00
  • вес: 1
  • долговечность: 1

    требования:
  • сила: 20
  • уровень: 4

    увеличивает рюкзак: +100
    • Лицензия торговца
    Лицензия торговца
  • цена: 150.00
  • вес: 1
  • долговечность: 1

    требования:
  • интеллект: 10
  • уровень: 6

    стоимость передачи предметов снижается вдвое


Меч ангела Артефакт
Меч ангела
  • цена: 70.00
  • вес: 5
  • долговечность: 100

    требования:
  • сила: 12
  • выносливость: 10
  • уровень: 3

    действует на:
  • мин. урон: +7
  • макс. урон: +17
  • сила: +1
  • ловкость: +1
  • интуиция: +2
  • мф крит удара: +10%
  • мф антикрит удара: +30%
  • владение мечами: +1

    артефакт
    • Меч темных мечников Темная склонность Артефакт
    Меч темных мечников
  • цена: 140.00
  • вес: 5
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 4

    действует на:
  • мин. урон: +7
  • макс. урон: +17
  • сила: +4
  • мф крит удара: +10%
  • мф антикрит удара: +25%
  • владение мечами: +2

    артефакт
    • Меч Героев Артефакт
    Меч Героев
  • цена: 190.00
  • вес: 5
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 4

    действует на:
  • мин. урон: +7
  • макс. урон: +17
  • сила: +6
  • мф антикрит удара: +50%
  • мф увертывания: +35%
  • мф антиувертывания: +35%
  • владение мечами: +3

    артефакт
    • Меч Кромуса Артефакт
    Меч Кромуса
  • цена: 225.00
  • вес: 6
  • долговечность: 100

    требования:
  • сила: 16
  • выносливость: 16
  • уровень: 4

    действует на:
  • мин. урон: +8
  • макс. урон: +18
  • сила: +5
  • интуиция: +3
  • мф крит удара: +50%
  • мф увертывания: +30%
  • мф антиувертывания: +30%
  • владение мечами: +2

    артефакт
    • Доспех -Броня Титанов- Артефакт
    Доспех -Броня Титанов-
  • цена: 250.00
  • вес: 20
  • долговечность: 20

    требования:
  • сила: 20
  • ловкость: 20
  • интуиция: 20
  • выносливость: 21
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • сила: +10
  • мф крит удара: +60%
  • мф антикрит удара: +30%
  • мф увертывания: +30%
  • мф антиувертывания: +30%
  • владение топорами: +3

    артефакт
    • Доспех Хаоса Артефакт
    Доспех Хаоса
  • цена: 450.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 20
  • ловкость: 25
  • интуиция: 25
  • выносливость: 15
  • уровень: 6

    действует на:
  • броня корпуса и пояса: +24
  • сила: +10
  • интеллект: +5
  • мф крит удара: +75%
  • мф антикрит удара: +75%
  • мф увертывания: +50%
  • мф антиувертывания: +50%
  • владение ножам: +5
  • владение дубинами: +5
  • владение топорами: +5
  • владение мечами: +5

    артефакт
    • Броня Ангела Артефакт
    Броня Ангела
  • цена: 0.00
  • вес: 25
  • долговечность: 100

    требования:
  • сила: 25
  • ловкость: 20
  • выносливость: 20
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • уровень жизни: +60
  • сила: +5
  • интеллект: +5

    артефакт
    • Панцирь Злости Артефакт
    Панцирь Злости
  • цена: 373.00
  • вес: 23
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • уровень жизни: +33
  • сила: +10
  • интуиция: +10
  • мф крит удара: +70%
  • мф антикрит удара: +20%
  • мф увертывания: +20%
  • мф антиувертывания: +20%
  • владение ножам: +2
  • владение дубинами: +2
  • владение топорами: +2
  • владение мечами: +2

    артефакт
    • Шлем Ангела Артефакт
    Шлем Ангела
  • цена: 280.00
  • вес: 9
  • долговечность: 5000

    требования:
  • сила: 20
  • выносливость: 20
  • уровень: 4

    действует на:
  • броня головы: +15
  • интуиция: +10
  • интеллект: +10
  • мф антикрит удара: +25%
  • мф антиувертывания: +25%
  • владение мечами: +3

    артефакт
    • Закрытый шлем Развития Артефакт
    Закрытый шлем Развития
  • цена: 283.00
  • вес: 9
  • долговечность: 100

    требования:
  • сила: 25
  • ловкость: 20
  • выносливость: 20
  • уровень: 5

    действует на:
  • броня головы: +18
  • уровень жизни: +33
  • ловкость: +5
  • интеллект: +5
  • мф антикрит удара: +50%
  • мф увертывания: +60%
  • мф антиувертывания: +50%
  • владение топорами: +2
  • владение мечами: +2

    артефакт
    • Щит откровения Артефакт
    Щит откровения
  • цена: 250.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 5

    действует на:
  • броня головы: +12
  • броня корпуса и пояса: +12
  • броня ног: +12
  • сила: +10
  • интуиция: +3
  • мф антикрит удара: +60%
  • мф увертывания: +40%
  • мф антиувертывания: +40%
  • владение топорами: +3

    артефакт
    • Щит Ангела Артефакт
    Щит Ангела
  • цена: 300.00
  • вес: 15
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 20
  • уровень: 5

    действует на:
  • броня головы: +12
  • броня корпуса и пояса: +12
  • броня ног: +12
  • уровень жизни: +72
  • сила: +15
  • мф крит удара: +60%
  • мф антикрит удара: +60%
  • мф антиувертывания: +40%

    артефакт
    • Щит Пророчества Артефакт
    Щит Пророчества
  • цена: 363.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 25
  • выносливость: 25
  • уровень: 5

    действует на:
  • броня головы: +12
  • броня корпуса и пояса: +12
  • броня ног: +12
  • уровень жизни: +45
  • интуиция: +5
  • интеллект: +5
  • мф крит удара: +30%
  • мф антикрит удара: +60%
  • мф увертывания: +10%
  • мф антиувертывания: +50%
  • владение ножам: +3
  • владение дубинами: +3
  • владение топорами: +3
  • владение мечами: +3

    артефакт
    • Кольцо Ледяного интеллекта Артефакт
    Кольцо Ледяного интеллекта
  • цена: 150.00
  • вес: 1
  • долговечность: 100

    требования:
  • сила: 15
  • интуиция: 15
  • выносливость: 15
  • интеллект: 1
  • уровень: 4

    действует на:
  • интеллект: +20

    артефакт
    • Дубинка Радости Артефакт
    Дубинка Радости
  • цена: 500.00
  • вес: 9
  • долговечность: 5000

    требования:
  • сила: 30
  • выносливость: 30
  • уровень: 7

    действует на:
  • мин. урон: +35
  • макс. урон: +50
  • сила: +5
  • мф крит удара: +100%
  • мф антиувертывания: +100%
  • владение дубинами: +5

    артефакт
    • Топор-Феникс Артефакт
    Топор-Феникс
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +20

    артефакт
    • Чёрный топор Артефакт
    Чёрный топор
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +17
  • макс. урон: +21

    артефакт
    • Шахматный Щит Артефакт
    Шахматный Щит
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +25
  • броня корпуса и пояса: +25
  • броня ног: +25

    артефакт
    • Амулет Темного Ангела Артефакт
    Амулет Темного Ангела
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • уровень жизни: +99

    артефакт
    • Посох Деда Мороза Артефакт
    Посох Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +45

    артефакт
    • Посох Снегурочки Артефакт
    Посох Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +45

    артефакт
    • Шапка Деда Морза Артефакт
    Шапка Деда Морза
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +15
  • уровень жизни: +99

    артефакт
    • Чепчик Снегурочки Артефакт
    Чепчик Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +15
  • уровень жизни: +99

    артефакт
    • Варежки Деда Мороза Артефакт
    Варежки Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт
    • Варежки Снегурочки Артефакт
    Варежки Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт
    • Шуба Деда Мороза Артефакт
    Шуба Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня корпуса и пояса: +25
  • уровень жизни: +99

    артефакт
    • Шуба Снегурочки Артефакт
    Шуба Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня корпуса и пояса: +25
  • уровень жизни: +99

    артефакт
    • Валенки Деда Мороза Артефакт
    Валенки Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня ног: +15

    артефакт
    • Валенки Снегурочки Артефакт
    Валенки Снегурочки
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня ног: +15

    артефакт
    • Мешок Деда Мороза Артефакт
    Мешок Деда Мороза
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт
    • Серьги Предчуствия Артефакт
    Серьги Предчуствия
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт
    • Кольцо Темного Ангела Артефакт
    Кольцо Темного Ангела
  • цена: 0.00
  • долговечность: 100

    требования:

    артефакт


Доспех Охотников Темная склонность Артефакт
Доспех Охотников
  • цена: 221.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 21
  • выносливость: 21
  • уровень: 5

    действует на:
  • броня корпуса и пояса: +18
  • уровень жизни: +60
  • сила: +5
  • интеллект: +1
  • мф крит удара: +40%
  • мф антикрит удара: +40%
  • мф увертывания: +40%
  • мф антиувертывания: +20%
  • владение ножам: +2
  • владение дубинами: +2
  • владение топорами: +2
  • владение мечами: +2

    артефакт
    вещь клана "SoulsHunters"
    • Щит падших ангелов Темная склонность Артефакт
    Щит падших ангелов
  • цена: 68.00
  • вес: 10
  • долговечность: 40

    требования:

    действует на:
  • броня головы: +6
  • броня корпуса и пояса: +6
  • броня ног: +5
  • уровень жизни: +30
  • мф антикрит удара: +15%
  • мф увертывания: +30%

    артефакт
    вещь клана "Падшие ангелы"
    • Кольцо Мести Темная склонность Артефакт
    Кольцо Мести
  • цена: 110.00
  • вес: 1
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 4

    действует на:
  • сила: +2
  • ловкость: +3
  • интуиция: +3
  • мф антикрит удара: +40%
  • мф увертывания: +40%

    артефакт
    вещь клана "Падшие ангелы"
    • Доспех Броня Цитадели Темная склонность Артефакт
    Доспех Броня Цитадели
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня корпуса и пояса: +25
  • уровень жизни: +90
  • сила: +5
  • ловкость: +6
  • интуиция: +6

    артефакт
    вещь клана "DarkClan"
    • Щит Хранителя Цитадели Темная склонность Артефакт
    Щит Хранителя Цитадели
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +15
  • броня корпуса и пояса: +15
  • броня ног: +15
  • уровень жизни: +90
  • сила: +5
  • ловкость: +5
  • интуиция: +5
  • владение ножам: +5
  • владение дубинами: +5
  • владение топорами: +5
  • владение мечами: +5

    артефакт
    вещь клана "DarkClan"
    • Титановая Печатка Ответа Темная склонность Артефакт
    Титановая Печатка Ответа
  • цена: 0.00
  • долговечность: 100

    требования:
  • сила: 15
  • выносливость: 15
  • уровень: 6

    действует на:
  • уровень жизни: +60
  • мф крит удара: +80%
  • мф антиувертывания: +80%

    артефакт
    вещь клана "MiB"
    • Шипованые ботинки Братства Стали Артефакт
    Шипованые ботинки Братства Стали
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня ног: +18
  • уровень жизни: +66
  • интуиция: +8

    артефакт
    вещь клана "BrotherhoodOfSteel"
    • Сандали Диких Сердец Артефакт
    Сандали Диких Сердец
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня ног: +18
  • уровень жизни: +66
  • ловкость: +8

    артефакт
    вещь клана "WildHearts"
    • Щит Диких Сердец Артефакт
    Щит Диких Сердец
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • броня головы: +15
  • броня корпуса и пояса: +15
  • броня ног: +15
  • уровень жизни: +90
  • сила: +7
  • интуиция: +8

    артефакт
    вещь клана "WildHearts"
    • Сапоги Наемников Артефакт
    Сапоги Наемников
  • цена: 0.00
  • долговечность: 5000

    требования:

    действует на:
  • броня ног: +18
  • уровень жизни: +66
  • ловкость: +3
  • интуиция: +5

    артефакт
    вещь клана "Mercenaries"


Щит Великого Гремлина Артефакт
Щит Великого Гремлина
  • цена: 342.00
  • вес: 20
  • долговечность: 100

    требования:
  • сила: 25
  • ловкость: 25
  • интуиция: 25
  • выносливость: 15
  • уровень: 5

    действует на:
  • броня головы: +12
  • броня корпуса и пояса: +12
  • броня ног: +12
  • уровень жизни: +72
  • сила: +10
  • ловкость: +6
  • мф антикрит удара: +40%
  • мф увертывания: +60%
  • мф антиувертывания: +60%

    артефакт
    принадлежит Gremlin BaD
    • Топор Ненависти Артефакт
    Топор Ненависти
  • цена: 5000$
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +18

    артефакт
    принадлежит !НЕНАВИСТЬ!
    • Негативный Топор Артефакт
    Негативный Топор
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +15
  • макс. урон: +18
  • сила: +9

    артефакт
    принадлежит !NeGaTiVe!
    • Шлем Мерлина Артефакт
    Шлем Мерлина
  • цена: 260.00
  • вес: 9
  • долговечность: 100

    требования:
  • сила: 20
  • выносливость: 20
  • уровень: 6

    действует на:
  • броня головы: +15
  • интуиция: +10
  • интеллект: +10
  • мф антикрит удара: +25%
  • мф антиувертывания: +25%
  • владение топорами: +3

    артефакт
    принадлежит Merlin
    • Меч Покоя
    Меч Покоя
  • цена: 0.00
  • долговечность: 100

    требования:

    действует на:
  • мин. урон: +10
  • макс. урон: +19

    принадлежит sorri


Букет незабудок 21
Букет незабудок 21
  • цена: 0.00

    требования:

    действует на:
  • мин. урон: +30
  • макс. урон: +60
  • уровень жизни: +60
  • интуиция: +5
  • мф крит удара: +50%
  • мф антиувертывания: +50%

    Встроена магия: клонирование (20 шт.). Вероятность срабатывания 50%


 Оружие
кастеты, ножи
топоры
дубины, булавы
мечи
Доспехи
сапоги
перчатки
легкая броня
тяжелая броня
шлемы
Щиты
Ювелирные товары
серьги
ожерелье
кольца
Заклинания
нейтральные
боевые и защитные
Амуниция
Артефакты
Клановые вещи
Именные вещи
букеты


Базовый урон

сила | урон
0 - 3 | 2 - 5
4 - 6 | 2 - 6
7 - 9 | 3 - 7
10 - 12 | 4 - 8
13 - 15 | 5 - 9
16 - 18 | 6 - 10
19 - 21 | 7 - 11
22 - 24 | 8 - 12
25 - 27 | 9 - 13
28 - 30 | 10 - 14
31 - 33 | 11 - 15


Базовый опыт

Базовый опыт - это опыт, который получает персонаж при победе у равного противника.
Количество побед - количество побед для достижения уровня, при условии получения в каждой из них базового опыта.
уровень | базовый опыт | нужно побед
0 | 5 | 0
1 | 10 | 22
2 | 20 | 30
3 | 30 | 45
4 | 60 | 40
5 | 120 | 41
6 | 180 | 42
7 | 300 | 59
8 | 450 | 600
9 | 600 |
10 | 1200 |
11 | 2400 |
12 | 3600 |
13 | 6000 |
14 | 7500 |
15 | 9000 |
16 | 12000 |
17 | 15000 |
18 | 18000 |
19 | 24000 |
20 | 36000 |
21 | 50000 |


Таблица опыта

Уровень | Тело | Апы | Мастерство | Кредиты | Выносливость | Опыт
0 | Ф | 3 | 1 | - | - | 0
0 | Ф | 1 | - | - | - | 20
0 | Ф | 1 | - | 1 | - | 45
0 | Ф | 1 | - | 2 | - | 75
1 | Ф | 3 | 1 | 4 | 1 | 110
1 | Ф | 1 | - | - | - | 160
1 | Ф | 1 | - | 1 | - | 215
1 | Ф | 1 | - | 2 | - | 280
1 | Ф | 1 | - | 4 | - | 350
2 | Ф | 3 | 1 | 8 | 1 | 410
2 | Ф | 1 | - | - | - | 530
2 | Ф | 1 | - | 2 | - | 670
2 | Ф | 1 | - | 4 | - | 830
2 | Ф | 1 | - | 12 | - | 950
2 | Ф | 1 | - | 12 | - | 1100
3 | Ф | 3 | 1 | 16 | 1 | 1300
3 | Ф | 1 | - | 1 | - | 1450
3 | Ф | 1 | - | 5 | - | 1650
3 | Ф | 1 | - | 10 | - | 1850
3 | Ф | 1 | - | 15 | - | 2050
3 | Ф | 1 | - | 20 | - | 2200
4 | Э | 5 | 1 | 25 | 1 | 2500
4 | Э | 1 | - | 3 | - | 2900
4 | Э | 1 | - | 10 | - | 3350
4 | Э | 1 | - | 15 | - | 3800
4 | Э | 1 | - | 20 | - | 4200
4 | Э | 1 | - | 25 | - | 4600
5 | Э | 3 | 1 | 40 | 1 | 5000
5 | Э | 1 | - | 6 | - | 6000
5 | Э | 1 | - | 20 | - | 7000
5 | Э | 1 | - | 30 | - | 8000
5 | Э | 1 | - | 40 | - | 9000
5 | Э | 1 | - | 40 | - | 10000
5 | Э | 1 | - | 40 | - | 11000
5 | Э | 1 | - | 50 | - | 12000
6 | Э | 3 | 1 | 80 | 1 | 12500
6 | Э | 1 | - | 9 | 1 | 14000
6 | Э | 1 | - | 25 | - | 15500
6 | Э | 1 | - | 45 | - | 17000
6 | Э | 1 | - | 45 | - | 19000
6 | Э | 1 | - | 45 | - | 21000
6 | Э | 1 | - | 55 | - | 23000
6 | Э | 1 | - | 45 | - | 27000
7 | М | 5 | 1 | 90 | 1 | 30000
7 | М | 1 | - | 1 | - | 60000
7 | М | 1 | - | 100 | - | 75000
7 | М | 1 | - | 150 | - | 150000
7 | М | 1 | - | 50 | - | 175000
7 | М | 1 | - | 100 | - | 200000
7 | М | 1 | - | 50 | - | 225000
7 | М | 1 | - | 100 | - | 250000
7 | М | 1 | - | 50 | - | 260000
7 | М | 1 | - | 100 | - | 280000
8 | М | 5 | 1 | 300 | 1 | 300000
8 | М | 1 | - | ??? | - | 1500000
9 | М | 5 | 1 | ??? | 1 | 3000000
9 | М | 1 | - | ??? | - | ???
10 | Д | 5 | 1 | ??? | 1 | 10000000


Базовый опыт

звание | возможности
Глава Ордена | Избирается Советом Паладинов. Все возможности Белого паладина. Может снимать хаос и блокировку, назначает/повышает паладинов.
Паладин Неба Белый | Наложение молчания, редактирование форума, отправка в ХАОС, наложение заклятия "смерть", просмотр переводов игрока (до 2го уровня), проверка на чистоту.
Паладин Огненной Зари | Наложение молчания, редактирование форума, отправка в ХАОС.
Золотой Паладин Солнечной Улыбки | Наложение молчания, редактирование форума, чата.
Паладин Поднебесья - ученик | Наложение заклятия "молчание".


Таблица способностей

Тело | Уровень | Способность | Сущность
Физическое | 0 |  |
Физическое | 1 |  |
Физическое | 2 |  |
Физическое | 3 |  |
Эмоций | 4 | +Интеллект | Чтение свитков
Эмоций | 5 |  |
Эмоций | 6 |  |
Мысли | 7 | +Мудрость | Возможность магии
Мысли | 8 |  |
Мысли | 9 |  |
Духа | 10 | +Духовность |
Духа | 11 |  |
Духа | 12 |  |
Отрешения | 13 | +Воля | Смена сущности
Отрешения | 14 |  |
Отрешения | 15 |  |
Свободы | 16 | +Свобода Духа |
Свободы | 17 |  |
Свободы | 18 |  |
Жизни | 19 | +Божественность |
Жизни | 20 |  |
Жизни | 21 |  |